Avernis Domains Logo
Domain bestellen / Domains umziehen / reservieren
.
Mehrere Domains eingeben



Supportforum

PHP 5.2.4

firestar

24.08.11, 09:36
Ich wollte Joomla 1.6 installieren. Leider bekomme ich folgende Fehlermeldung: Your host needs to use PHP 5.2.4 or higher to run Joomla 1.6.

Könnt ihr mir da weiterhelfen?

Kd.Nr.: ...
Avernis



31.08.11, 12:25
Hallo,

auf mehreren Servern steht nun PHP 5.3.X bereit.
Antworten



[b]Fett[/b]
[i]Kursiv[/i]

5ae35e → (Bitte rückwärts eintragen.)